Office Mobile 中的"无法验证订阅"或"未找到订阅"Office消息
备注
Office 365 ProPlus 正在重命名为 适用于企业的 Microsoft 365 应用。 有关此更改的详细信息, 请阅读此博客文章。
症状
当您使用 Office Mobile iPhone时,您将收到以下错误消息之一:
无法验证订阅
请登录以重新激活此应用。
未找到订阅
找不到连接到你的帐户的订阅。
原因
发生此问题的原因是,以前激活的 Office 移动设备版本存在于设备上(可能来自其他订阅)。 因此,无法Office Professional Plus新许可证。
解决方案
若要解决此问题,请按照下列步骤操作:
验证在门户中是否分配有Office 365许可证。 为此,请按照下列步骤操作:
备注
如果您无法登录或看不到"设置"按钮,则您可能没有管理权限,或者可能没有分配给您的许可证。
登录到 Office 365门户。
在左窗格中,选择 "订阅"。
在订阅和许可证列表中 <edition>,向下滚动到"Office 365"部分,然后查找最新 桌面版本的 Office。 如果在列表中看到此条目,表明你拥有Office正确分配的订阅。
备注
如果看不到垂直滚动条,请将指针悬停在列表上方,长按鼠标左键,然后滚动。
如果列表中未 显示最新桌面 版本的Office,请与管理员联系或转到以下网站:
验证订阅服务的服务运行状况Office状态。
第三方信息免责声明
本文中提到的第三方产品由 Microsoft 以外的其他公司提供。 Microsoft 不对这些产品的性能或可靠性提供任何明示或暗示性担保。
仍然需要帮助? 请转到 Microsoft 社区。