你的配置文件已禁用,或者你未配置为在 Microsoft Dynamics 365 App for Outlook 中出现任何业务部门错误
本文提供了尝试使用 Dynamics 365 App for Outlook 时发生的错误的解决方案。
适用范围:Microsoft Dynamics CRM Online
原始 KB 编号: 4555670
症状
尝试使用 Dynamics 365 App for Outlook 时,会看到以下消息:
“你的配置文件被禁用,或者你未配置到任何业务部门。 请与管理员联系以完成配置文件设置。”
原因
Microsoft Dynamics 365用户处于禁用状态。
解决方案
验证用户是否已启用。
- 以具有系统管理员角色的用户身份访问Dynamics 365。
- 导航到 “设置” ->“安全性”。
- 选择“ 用户”,然后将视图更改为“已禁用的用户”。
- 如果看到用户处于禁用状态,请启用它。
- 尝试再次打开Dynamics 365 Outlook 应用。
反馈
https://aka.ms/ContentUserFeedback。
即将发布:在整个 2024 年,我们将逐步淘汰作为内容反馈机制的“GitHub 问题”,并将其取代为新的反馈系统。 有关详细信息,请参阅:提交和查看相关反馈