ScreenY 属性

安装程序将 ScreenY 属性设置为屏幕的高度(以像素为单位)。

要求

要求
版本
WindowsWindows Server 2012、Windows 8 Windows 服务器 2008 R2 或 Windows 7 上的安装程序5.0。 Windows安装程序4.0 或 Windows 服务器上的 Windows Installer 4.5 2008 或 Windows Vista。 WindowsWindows Server 2003 或 Windows XP 上的安装程序。 请参阅Windows Installer Run-Time 要求,了解 Windows Installer 版本所需的最低 Windows Service Pack 的信息。

请参阅

属性