電子郵件訊息上的「已傳送」時間戳在 Outlook 網頁版
徵狀
當您登入公司訊息環境中正式稱為 Microsoft Outlook Web App 或 Outlook Web App) 的 Outlook 網頁版 (時,電子郵件訊息的傳送時間戳可能不正確。 此外,會議要求的時間可能也不正確。
原因
如果下列所有條件都成立,就會發生此問題:
- 您位於未遵循日光節約時間 (DST) 的區域中。
- 執行信箱 Microsoft Exchange Server 的伺服器位於 DST 之後的區域中。
解決方案
若要解決此問題,請將 Exchange Server 上的時區設定為符合國際標準時間 (UTC) 伺服器所在國家/地區的區域。 請確定該國家/地區的UTC區域未遵循 DST。
您可能也必須在 Microsoft Outlook Web App 或 Outlook Web App 中設定時區。 若要這樣做,請遵循這些步驟,視您的情況而定。
Microsoft Exchange Server 2013
- 登入 Microsoft Outlook Web App。
- 按一下 [設定]。
- 按一下 [選項]。
- 按一下 [設定]。
- 按兩下 [區域]。
- 在 [ 目前時區] 底下,按下您想要的時區。
Microsoft Exchange Server 2010
- 登入 Microsoft Outlook Web App。
- 按兩下 [選項],然後按兩下 [ 查看所有選項]。
- 按一下 [設定]。
- 按兩下 [區域]。
- 在 [ 目前時區] 底下,按下您想要的時區。
Microsoft Exchange Server 2007
- 登入 Microsoft Office Microsoft Outlook Web App。
- 按一下 [選項]。
- 按兩下 [區域設定]。
- 在 [ 目前時區 ] 方塊中,按下您想要的時區。
其他相關資訊
當您使用 Microsoft Outlook 時,不會發生此問題,因為 Outlook 會使用來自用戶端操作系統的時區資訊。
意見反應
https://aka.ms/ContentUserFeedback。
即將登場:在 2024 年,我們將逐步淘汰 GitHub 問題作為內容的意見反應機制,並將它取代為新的意見反應系統。 如需詳細資訊,請參閱:提交並檢視相關的意見反應