小組中的撥號盤沒有撥號墊

徵狀

因為找不到小組的呼叫畫面中的撥號盤,所以 Microsoft 團隊使用者無法撥打撥出電話。

原因

此問題的四種可能原因如下:

  • 使用者未指派小組授權。
  • 使用者未指派通話方案。
  • 使用者未啟用 Enterprise Voice。
  • 沒有為使用者正確設定OnlineVoiceRoutingPolicy值。

解決方案

  • 請確認已指派使用者 [Teams 授權]

  • 請確定使用者已獲指派通話方案

  • 啟用使用者的Enterprise Voice

  • 小組管理員應該移除使用者的OnlineVoiceRoutingPolicy值,並設定正確的原則值,如下列範例所示:

    Grant-CsOnlineVoiceRoutingPolicy -Identity "Ken Myer" -PolicyName $Null
    
    Grant-CsOnlineVoiceRoutingPolicy -Identity "Ken Myer" -PolicyName "RedmondOnlineVoiceRoutingPolicy"
    

    這些動作會強制對小組後端環境中的原則進行更新。 進行此變更之後,使用者應會在四小時內的來電中看到撥號墊。

其他相關資訊

是否仍需要協助? 前往 Microsoft Community