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在 Microsoft 365 的 Outlook 2013 中,數據外泄防護原則的變更不會生效

原始 KB 編號: 2823261

問題

在變更數據外洩防護 (DLP) 原則之後,變更不會在 Microsoft 365 Microsoft Outlook 2013 生效。 例如,您會遇到下列一或多個徵兆:

  • 符合 DLP 原則中的條件時,不會正確顯示原則提示。
  • DLP 原則不會適當地封鎖訊息。

即使 DLP 原則在進行變更之前已正常運作,您仍會遇到這些徵兆。

原因

如果更新的 DLP 原則未下載到 Outlook 2013,就會發生此問題。 Outlook 2013 每 24 小時會檢查一次 DLP 原則的變更。

因應措施

重要事項

本節包含可告訴您如何修改登錄的步驟。 然而,不當修改登錄可能會發生嚴重的問題。 因此,請務必謹慎地依照這些步驟執行。 為了有多一層保護,請先備份登錄再進行修改。 如此一來,您就可以在發生問題時還原登錄。 如需如何備份和還原登錄的詳細資訊,請參閱下列 Microsoft 知識庫文章:

322756 如何在 Windows 中備份及還原登錄

若要解決此問題,請強制 Outlook 2013 下載更新的 DLP 原則。 如果要執行這項操作,請依照下列步驟執行:

  1. 使用登錄 編輯器 來移除套用至 Outlook 2013 的現有 DLP 原則。 如果要執行這項操作,請依照下列步驟執行:

    1. 結束 Outlook 2013。

    2. 按一下 [開始],按一下 [執行],輸入 regedit,然後按一下 [確定]

    3. 在登錄 編輯器 中,找出下列子機碼:

      HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\15.0\Outlook\PolicyNudges

    4. 刪除 LastDownloadTimesPerAccount 登錄專案。

    5. . 結束 [登錄編輯程式]。

  2. 啟動 Outlook 2013、建立新的訊息,然後輸入一些文字。 當您這樣做時,您會強制 Outlook 2013 下載 DLP 原則。

這樣是否已修正問題?

其他相關資訊

如需有關 Exchange Online Protection 中 DLP 功能的詳細資訊,請移至下列 Microsoft TechNet 網站:

資料外洩防護

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