Share via


交談停滯於「總結」狀態

本文提供解決客戶服務之 Omnichannel 中交談停滯於 包裝 狀態的問題。

徵狀

身為代理程式或監督員,您會看到某些交談停滯在 Omnichannel Agent 儀錶板或 Omnichannel 進行中交談儀錶板的「 包裝 」狀態。

原因

指派給交談的主要代理程式可能尚未在會話面板中關閉。

解決方案

當代理程式或客戶結束交談時,會轉換成 「總結 」狀態。 若要關閉交談,指派給交談的主要代理程式必須關閉會話面板中的交談。 若要深入瞭解關閉會話,請 參閱管理客戶服務的 Omnichannel 中的會話。 若要深入瞭解 包裝 交談狀態,請參閱 瞭解客戶服務的 Omnichannel 中的交談狀態