Chyba při pokusu uživatele Office 365 F o nastavení profilu Outlooku pro Exchange Online v Office 365: "šifrované připojení k poštovnímu serveru není dostupné"

Původní číslo KB:   2826047

Problém

Uživatel Office 365 F plán se pokusí nastavit poštovní účet pro Exchange Online v Microsoft Outlooku 2010 nebo Microsoft Outlooku 2013. Profil uživatele se však automaticky nenastavuje. Místo toho obdrží následující chybovou zprávu v části hledání nastavení poštovního serveru v Outlooku:

Šifrované připojení k poštovnímu serveru není k dispozici.

Klikněte na další a pokuste se použít nešifrované připojení.

Tato chybová zpráva se zobrazí, i když uživatel zadal správně svoji e-mailovou adresu a heslo na stránce automatické nastavení účtu v průvodci Přidat nový účet v Outlooku.

Příčina

K tomuto chování dochází, když se uživatel pokouší připojit k Outlooku online přes Exchange. Plány Office 365 F nepodporují používání Outlooku pro přístup k poště v Exchangi Online přes Exchange.

Řešení

Pokud chcete tento problém vyřešit, proveďte jednu z následujících akcí:

Další informace

Další informace o plánech Office 365 F najdete v článku office 365 F1.

Pokud se vám tato chybová zpráva nezobrazila uživatelům Office 365, kteří nejsou F plánu uživatelů, podívejte se do následujícího článku znalostní báze Microsoft Knowledge Base:

2404385 Outlook nemůže nastavit nový profil pomocí automatické konfigurace Exchange pro poštovní schránku Exchange Online v Office 365

Stále potřebujete pomoc? Přejděte na web Microsoft Community.