"Tenant překročil mezní hodnotu" oznámení o nedoručení, když se pošta odešle z vaší organizace

Poznámka

Office 365 ProPlus se přejmenuje na Microsoft 365 Apps for enterprise. Pro další informace o této změně si přečtěte tento blog.

Původní číslo KB:   4498191

Příznaky

Když někdo ve vaší organizaci posílá e-mail, obdrží následující zprávu o nedoručitelnosti:

550 5.7.705 přístup odepřen, tenant překročil mezní hodnotu

Když dojde k této chybě, je pro každého uživatele ve vašem tenantovi Blokovaný e-mail.

Příčina

K tomuto problému dochází, protože filtry Exchange Online Protection (EOP) identifikují velmi velký objem podezřelých e-mailů z tenanta.Tím se spustí blok odchozího e-mailu.

Na zvýšení úrovně spamu může dojít z několika různých důvodů. Nejběžnější příčiny jsou tyto:

  • Odesílání hromadné pošty Je to proto, že Hromadná pošta neruší podmínky poskytování služeb Office 365. Zákazníci Exchange Online, kteří musí odesílat legitimní hromadný komerční e-mail (například zákaznické zpravodaje), by měli používat poskytovatele třetích stran, kteří v těchto službách specializují.

    Další informace najdete v části limit příjmu a odesílání na Exchange Online Limits.

  • Ohrožený systém, ve kterém můžou útočníké používat vašeho tenanta k posílání e-mailů bez vědomí.

Řešení

Tento problém vyřešíte takto:

  1. Odeberte z Office 365 všechny neznámé nebo nepoužívané příchozí konektory.Postupujte takto:

    1. Přejděte do centra pro správu Exchangea přihlaste se jako správce Exchange Online.

    2. V levém rámečku Vyberte tok pošty a klikněte na spojnice.

    3. Pokud už pro vaši organizaci existují nějaké konektory, můžete je zobrazit zde. Pokud vidíte nějaké konektory, které nepatří, měli byste je odebrat výběrem spojnice a kliknutím na ikonu koše. Následující snímek obrazovky ukazuje některé ukázkové konektory, které byste měli mít v hybridním scénáři. Všechny ostatní konektory by měly být zkontrolovány a odstraněny, pokud nejsou povinné.

      Příklad konektorů na e-mailový server společnosti Contoso

  2. V protokolech auditování zkontrolujte, jestli byl konektor vytvořen nedávno. Odesílatelé nevyžádané pošty jsou ve konektoru vytvářeny konektory, odesílají spoustu e-mailů na této spojnici a pak odstraní konektor, aby pokrýval jejich skladby.

  3. Protože došlo k ohrožení zabezpečení účtu správce, můžete změnit hesla všech správců.

  4. Chcete-li zabránit budoucímu ohrožení bezpečnosti, povolte vícefaktorové ověřování (MFA) alespoň pro účty správců. Další informace najdete v tématu nastavení vícefaktorového ověřování.

  5. Pokud chcete klienta odblokovat, kontaktujte podporu Microsoftu.

Odkazy

Zprávy o nedoručení e-mailů v Office 365