V aplikaci Skype pro firmy se přerušovaně resetují nastavení hlasu
Příznaky
Zvažte následující příklad:
- Máte povoleno Enterprise Voice.
- Aplikaci Skype pro firmy používáte na mobilním telefonu se systémem iOS nebo Android.
- Nastavení hlasu jste nastavili na Mobilní síť nebo Jenom VoIP přes Wi-Fi.
V tomto scénáři se při připojení ke schůzce Skype pro firmy hodnota Nastavení hlasu přerušovaně resetuje na VoIP vždy.
Příčina
K tomuto problému dochází, protože uživatel není za určitých podmínek rozpoznán jako povolený pro Enterprise Voice.
Řešení
Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizaci z července 2018 6.0.9319.534 pro Server Skypu pro firmy 2015, Web Components Server.
Další informace
Stále potřebujete pomoc? Přejděte na web Microsoft Community.
Váš názor
https://aka.ms/ContentUserFeedback.
Připravujeme: V průběhu roku 2024 budeme postupně vyřazovat problémy z GitHub coby mechanismus zpětné vazby pro obsah a nahrazovat ho novým systémem zpětné vazby. Další informace naleznete v tématu:Odeslat a zobrazit názory pro