Failed to load control 'item1' from 'item2'. Your version of 'item2' may be outdated. Make sure you are using the version of the control that was provided with your application.

This error has the following causes and solutions:

  • You are using an outdated version.

For additional information, select the item in question and press F1 (in Windows) or HELP (on the Macintosh).