Et voi luoda uutta viestiä microsoft 365:n Outlook Web App

Alkuperäinen KT-numero: 2949841

Oireet

Kun valitset Uusi-painikkeen uuden viestin luomiseksi Microsoft 365:n Microsoft Outlook Web App (OWA), sanomaikkuna ei ole näkyvissä. Voit kuitenkin vastata aiemmin luotuihin sähköpostiviesteihin OWA:ssa ja avata uuden viesti-ikkunan Outlook-asiakasohjelmasta.

Syy

Tämä ongelma voi ilmetä, jos allekirjoituksessa on erikoismerkkejä.

Huomaa esimerkiksi seuraavan allekirjoituslokin osoitevälin lopussa oleva kenoviivamerkki (\):

<span style=\"font-family:\'Arial\',\'sans-serif\'; font-size:8.5pt\"\>4567 Main St Buffalo, NY 98052\<\/span\>
<span style=\"font-family:\'MS Gothic\'; font-size:8.5pt\"\>\<\/span\>

Ratkaisu

Voit ratkaista tämän ongelman seuraavasti:

  • Poista allekirjoitus ja avaa sitten uusi viesti -ikkuna.
  • Pidä allekirjoitus yksinkertaisena. Älä käytä erikoismerkkejä.

Tarvitsetko lisää ohjeita? Kysy apua Microsoftin yhteisöltä.