C1254C1254

avertissement C1254 : incompatibilité de version de plug-in : version ne correspond pas à la version du pilote PREfastwarning C1254: Plugin version mismatch : version doesn't match the version of the PREfast driver

L’outil d’analyse du Code signale cet avertissement lorsqu’il existe une erreur interne avec la version du plug-in, pas dans le code en cours d’analyse.The Code Analysis tool reports this warning when there is an internal error with the plugin version, not in the code being analyzed.