Teams 会议中的聊天问题

症状

作为 Microsoft Teams 会议的与会者,在尝试访问会议聊天时,可能会遇到以下问题之一:

  • 缺少“聊天”图标。
  • 选择“ 聊天 ”图标时,会看到以下错误消息:

    管理员已禁用聊天

  • 看不到会议聊天历史记录。

原因

这些问题可能有以下任一原因。

原因 1:在分配给你的会议策略中,“会议聊天”设置设置为“关闭”。

原因 2:会议中的与会者人数超过 1,000,这是聊天支持的最大人数。

原因 3:使用会议链接(例如转发的会议邀请中共享的链接)将你作为与会者添加到会议。 但是,未将你添加到原始邀请。 在此方案中,与会者只能在会议期间访问聊天、文件、笔记和其他会议内容,并在会议结束后失去对这些内容的访问权限。 如果这是定期会议,则与会者也将无法访问后续会议中的会议聊天。

解决方案

若要确保这不是暂时性问题,请离开并重新加入会议。 如果问题仍然存在,请尝试以下解决方法。

解决方法 1:更新会议策略中的会议 聊天 设置

会议策略由 Teams 管理员启用和配置。 若要更新分配给你的会议策略,管理员应执行以下步骤:

  1. Microsoft Teams 管理中心,选择“会议”“>会议策略”。

  2. 选择分配给你的会议策略。

  3. 导航到 “会议参与” 部分。

  4. “会议聊天”设置为“所有人”打开“或”打开“,但对匿名用户。

    注意

    若要允许用户在其他组织托管的 Teams 会议中使用聊天,请确保 将“外部会议聊天 ”设置为“ 打开”。 有关详细信息,请参阅 管理由其他组织托管的 Teams 会议中的聊天消息

  5. 选择“保存”

注意

如果使用Teams 教育版,请使用策略包Teams 教育版策略向导来管理会议策略。

解决方法 2:会议组织者应确保会议中的与会者人数小于最大限制。 有关详细信息,请参阅 Microsoft Teams 的限制和规范

解决方法 3:若要在会议结束后启用对聊天的访问,会议组织者应根据需要将与会者添加到原始会议邀请或原始定期会议系列。