启动 Outlook 2013 或 2010 时查找凭据磁贴消息

原始 KB 编号: 2938468

症状

启动 Outlook 2013 或 Outlook 2010 时,将显示以下消息,指出 “查找凭据磁贴...”

“查找凭据磁贴”消息的屏幕截图。

确定” 按钮保持灰显状态,如果在此邮件上选择“ 取消 ”,Outlook 将无法成功启动。 Outlook 将保留在启动过程的 “加载配置文件” 步骤上。

原因

使用 Outlook Anywhere 连接到 Exchange 并在计算机上安装了第三方身份验证服务应用程序时,可能会出现此问题。 Microsoft 产品支持团队发现,在某些情况下,Lenovo VeriFace 计划会出现此问题。

注意

使用第三方身份验证服务应用程序并不一定意味着会看到这些症状,即使你具有上面指定的应用程序也是如此。 这些症状可能有其他原因。 本文旨在帮助你确定使用 Outlook 时出现这些症状的可能原因。

解决方案

如果遇到此问题,请禁用或卸载第三方身份验证服务应用程序。 卸载应用程序可以在 控制面板 中的程序和功能中执行。

如果在 控制面板 中找不到该程序,检查卸载的程序的安装文件夹。 默认情况下,Lenovo VeriFace 程序安装在 C:\Program Files\Lenovo\VeriFaceC:\Program Files (x86)\Lenovo\VeriFace 文件夹中。

第三方信息免责声明

本文中提到的第三方产品由 Microsoft 以外的其他公司提供。 Microsoft 不对这些产品的性能或可靠性提供任何明示或暗示性担保。