尝试在 Azure、Office 365 或Intune中重置密码时出错:我们无法验证你的帐户

本文介绍了尝试在 Microsoft Azure、Office 365 或 Microsoft Intune 中重置密码时收到错误消息“我们无法验证你的帐户” 的问题。 若要解决此问题,请与管理员协作更新电话号码。

原始产品版本:Microsoft Entra ID、Microsoft Intune、云服务 (Web 角色/辅助角色)
原始 KB 编号: 2951246

症状

使用 Microsoft Azure、Microsoft Office 365或Microsoft Intune时,在尝试重置密码时,可能会收到以下错误消息:

我们无法验证你的帐户。

原因

此问题的发生可能是因为没有你的电话号码文件。

解决方案

若要解决此问题,请与管理员协作更新电话号码 () 。

联系我们寻求帮助

如果你有任何疑问或需要帮助,请创建支持请求联系 Azure 社区支持。 还可以向 Azure 反馈社区提交产品反馈。