应用程序在 Windows 10 上的 Intune 公司门户 应用中不显示为“可用”
本文修复了Intune 公司门户应用在Windows 10设备上未显示为“可用”的问题。
症状
将应用程序部署到Windows 10设备后,应用不会在公司门户应用中显示为“可用”。
原因
如果用户在信息工作者门户 (IW https://portal.manage.microsoft.com门户) ,则会出现此问题。
解决方案
若要解决此问题,用户必须使用以下步骤来标识其已注册的设备。
转到 https://portal.manage.microsoft.com,然后使用帐户登录。 你应该会看到类似下面的内容。
选择“ 我的设备”。
在“ 我的设备 ”屏幕上,选择“ 点击此处”。
在下一个屏幕上,选择设备进行注册。
你将返回到 “我的设备”。 设备应显示绿色检查,如以下屏幕截图所示。
返回到 “应用” 屏幕。 应用程序现在应可见。
反馈
https://aka.ms/ContentUserFeedback。
即将发布:在整个 2024 年,我们将逐步淘汰作为内容反馈机制的“GitHub 问题”,并将其取代为新的反馈系统。 有关详细信息,请参阅:提交和查看相关反馈