L’erreur « Nous ne pouvons pas ouvrir cette application » se produit lorsque vous tentez de rechercher dans Microsoft Dynamics 365 App pour Outlook
Cet article vous aide à résoudre le problème qui se produit lorsque vous tentez de rechercher dans Microsoft Dynamics 365 App pour Outlook.
S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 4309329
Symptômes
Lorsque vous tentez d’effectuer une recherche dans Microsoft Dynamics 365 App pour Outlook, vous rencontrez l’erreur suivante :
« Nous ne pouvons pas ouvrir cette application
L’URL de l’application est introuvable ou vous avez besoin d’autorisations pour l’ouvrir. Veuillez case activée l’URL et réessayer, ou contactez votre administrateur système. »
Cause
Cette erreur peut se produire si votre rôle de sécurité n’a pas accès au module d’application Dynamics 365 App pour Outlook.
Résolution
Pour résoudre ce problème, procédez comme suit :
Un utilisateur disposant du rôle Administrateur système dans Microsoft Dynamics 365 doit effectuer les étapes décrites dans l’article suivant :
Une fois les étapes terminées, fermez et rouvrez Outlook.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour