Feilmeldingene «Kan ikke bekrefte abonnementet» eller «Finner ingen abonnement» i Office Mobile

Obs!

Office 365 ProPlus får nytt navn og heter nå Microsoft 365-apper for enterprise. Hvis du vil ha mer informasjon om denne endringen, kan du lese dette blogginnlegget.

Symptomer

Når du bruker Office Mobile for iPhone, får du en av følgende feilmeldinger:

Kan ikke bekrefte abonnementet

Logg på for å aktivere denne appen på nytt.

Finner ingen abonnement

Vi finner ikke et abonnement som er koblet til kontoen din.

Årsak

Dette problemet oppstår fordi en tidligere aktivert versjon av Office Mobile finnes på enheten, muligens fra et annet abonnement. Den nye Office Professional Plus-lisensen kan derfor ikke brukes.

Løsning

Følg disse trinnene for å løse dette problemet:

  1. Kontroller at du har en lisens tilordnet deg i Office 365-portalen. Dette gjør du slik:

    Obs!

    Hvis du ikke kan logge på eller ikke ser Innstillinger-knappen, har du kanskje ikke administrative tillatelser eller har kanskje ikke en lisens tilordnet til deg.

    1. Logg på Office 365-portalen.

    2. Velg Abonnementer i den venstre ruten.

      tilordnede lisenser

    3. Rull ned til Office <edition> 365-delen i listen over abonnementer og lisenser, og se deretter etter Den nyeste skrivebordsversjonen av Office. Hvis du ser denne oppføringen i listen, har du et Office-abonnement som er riktig tilordnet.

      Obs!

      Hvis du ikke ser et loddrett rullefelt, holder du pekeren over listen, trykker og holder nede venstre museknapp, og deretter ruller du.

      Office-status

    4. Hvis en oppføring for Den nyeste skrivebordsversjonen av Office ikke vises i listen, kontakter du administratoren eller går til følgende nettsted:

  2. Kontroller statusen for tjenestetilstanden for Office-abonnementstjenesten.

Ansvarsfraskrivelse for informasjon fra tredjeparter

Tredjepartsproduktene som er omtalt i denne artikkelen, produseres av selskaper som er uavhengige av Microsoft. Microsoft gir ingen garantier, implisitt eller på annen måte, om disse produktenes ytelse eller pålitelighet.

Trenger du fremdeles hjelp? Gå til Microsoft Community.