Exchange ActiveSync nie pobiera załączników do elementów kalendarza na urządzeniach przenośnych
Oryginalny numer KB: 2503175
Symptomy
Załączniki dotyczące spotkań lub terminów nie są dostępne podczas synchronizowania kalendarza z klientem Exchange ActiveSync firmy Microsoft.
Przyczyna
Ten problem występuje, jeśli spełniony jest co najmniej jeden z następujących warunków:
- Klient Exchange ActiveSync nie obsługuje wersji 16 lub nowszej protokołu Exchange ActiveSync.
- Skrzynka pocztowa znajduje się w wersji programu Exchange, która nie obsługuje wersji 16 lub nowszej protokołu Exchange ActiveSync.
Rozwiązanie
Aby zsynchronizować załączniki w elemencie kalendarza, wykonaj następujące kroki:
- Przenieś skrzynkę pocztową do Exchange Online lub do programu Exchange 2016.
- Uaktualnij urządzenie do klienta, który obsługuje wersję 16 lub nowszą.
Więcej informacji
Aby uzyskać więcej informacji na temat protokołów Exchange ActiveSync, zobacz:
Opinia
https://aka.ms/ContentUserFeedback.
Dostępne już wkrótce: W 2024 r. będziemy stopniowo wycofywać zgłoszenia z serwisu GitHub jako mechanizm przesyłania opinii na temat zawartości i zastępować go nowym systemem opinii. Aby uzyskać więcej informacji, sprawdź:Prześlij i wyświetl opinię dla