Nie można połączyć się z usługą Azure Information Protection w usłudze Office 365

Uwaga

Nazwa usługi Office 365 ProPlus została zmieniona na Aplikacje usługi Microsoft 365 dla przedsiębiorstw. Aby uzyskać więcej informacji na temat tej zmiany, przeczytaj ten wpis w blogu.

Uwaga Usługa Microsoft Azure Information Protection była wcześniej znana jako Microsoft Azure Rights Management.

Problem

Nie można połączyć się z usługą Microsoft Azure Information Protection w usłudze Microsoft Office 365.

Przyczyna

Ten problem występuje, jeśli jeden z następujących warunków jest prawdziwy:

  • Usługa Azure Information Protection nie jest włączona dla Twojej firmy.
  • Sieć uniemożliwia nawiązanie połączenia z usługą Azure Information Protection.

Rozwiązanie

Aby rozwiązać ten problem, wykonaj następujące czynności:

  1. Upewnij się, że w firmie włączono usługę Azure Information Protection. Aby uzyskać więcej informacji na ten temat, przejdź do następującej witryny Microsoft TechNet w sieci Web:

    Przewodnik po wdrażaniu usługi Azure Information Protection

  2. We współpracy z administratorem sieci upewnij się, że sieć spełnia wymagania dotyczące nawiązywania połączenia z usługą Azure Information Protection. Wymagania są następujące:

  • Połączenia przychodzące i wychodzące do *.aadrm.com są włączone
  • Połączenia przychodzące i wychodzące do usługi cloudapp.net (rmsoprod-b-rms*.cloudapp.net) są włączone
  • Port 443 jest otwarty

Więcej informacji

Aby uzyskać więcej informacji na temat usługi Azure Information Protection, przejdź do następującej witryny internetowej Microsoft TechNet:

Dokumentacja usługi Azure Information Protection

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.