Nie można nawiązać połączenia z usługą Azure Information Protection na platformie Microsoft 365

Pamiętaj, że usługa Microsoft Azure Information Protection była wcześniej znana jako usługa Microsoft Azure Rights Management.

Problem

Nie można nawiązać połączenia z usługą Microsoft Azure Information Protection na platformie Microsoft 365.

Przyczyna

Ten problem występuje, jeśli spełniony jest jeden z następujących warunków:

  • Usługa Azure Information Protection nie jest włączona dla Twojej firmy.
  • Sieć uniemożliwia nawiązywanie połączenia z usługą Azure Information Protection.

Rozwiązanie

Aby rozwiązać ten problem, wykonaj następujące czynności:

  1. Upewnij się, że Twoja firma jest włączona dla usługi Azure Information Protection. Aby uzyskać więcej informacji o tym, jak to zrobić, przejdź do następującej witryny internetowej microsoft TechNet:

    Plan wdrożenia usługi Azure Information Protection

  2. Skontaktuj się z administratorem sieci, aby upewnić się, że sieć spełnia wymagania dotyczące nawiązywania połączenia z usługą Azure Information Protection. Wymagania są następujące:

  • Połączenia przychodzące i wychodzące z *.aadrm.com są włączone
  • Połączenia przychodzące i wychodzące z cloudapp.net (rmsoprod-b-rms*.cloudapp.net) są włączone
  • Port 443 jest otwarty

Więcej informacji

Aby uzyskać więcej informacji na temat usługi Azure Information Protection, przejdź do następującej witryny internetowej microsoft TechNet:

Dokumentacja usługi Azure Information Protection

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.