Before you start using IEAK 11

Before you run IEAK 11 and the Customization Wizard, make sure you have met the following requirements: